Vulnerability

Vulnerability

Most scanners cannot accurately find the version of Apache Tomcat and may detect and display vulnerability issues that only apply to older versions of Tomcat.