65342: Acronis Cyber Backup 12.5: クラウドにバックアップがあるのに、クラウド ロケーションには0バイトが表示されています

Also read in:

use Google Translate

事象

  1. 管理コンソールで [バックアップ] セクションを確認すると、クラウド ロケーションの使用済み領域の表示は0バイトになっています。

  2. しかし、このロケーションを開くと、そこに保管されているバックアップが表示されます。バックアップはアクセス、復元が可能な状態です。
  3. pcs のログには、data_current = 0 という表記があります:
    • Windows: C:\ProgramData\Acronis\BackupAndRecovery\MMS\pcs.0.log.gz

    • Linux:  /var/lib/Acronis/BackupAndRecovery/MMS/pcs.0.log.gz

    • macOS: /Library/Application Support/Acronis/BackupAndRecovery/MMS/pcs.0.log.gz

ログの一例:

2020-04-24T11:21:07:723-04:00 5788 I00000000: msr_conn_abort
2020-04-24T11:21:07:723-04:00 5788 I00000000: msr_conn_fini
2020-04-24T11:21:07:754-04:00 5788 I00000000: rq#472: using astor_connection 317
2020-04-24T11:21:07:754-04:00 5788 I00000000: rq#472: resp = {.data_hard_limit = 2199023255552, .data_soft_limit = 1099511627776, *.data_current = 0}*

原因

この製品の既知の問題です。

Acronis Cyber Backup の将来のバージョンにおいてこの問題を修正する予定です。

ソリューション

現時点では、使用可能な修正がありません。

 

Tags: