63896: Acronis True Image 2019:「このプロダクトキーの有効化最大数を超えました」

Also read in:

use Google Translate

事象

以下のメッセージが表示されます:

「このプロダクトキーの有効化最大数を超えました。」

原因

  • 可能な有効化数の制限を超えました。例えば、1台用のAcronis True Image 2019を2台(またはそれ以上)のコンピュータにインストールしようとした場合など。
  • オペレーティングシステムを再インストールまたはアップグレードしました。
  • コンピュータのハードウェアを新しいものにアップグレードしました。
  • コンピュータを新品に置き換えました。

現在のライセンスで可能な台数より多くのコンピュータにAcronis True Image を使用するために、追加のプロダクトキーを購入してください。それから、このキーを使って、製品を有効化してください。

オペレーティングシステムまたはハードウエアを再インストール・アップグレードした場合、新しい環境でAcronis True Image を再アクティブ化してください。単に製品を別のコンピュータに移動した場合も、手順は同じです。

ソリューション

  1. [問題の解決]をクリックします。

  2. どちらかのオプションを選択します。

  3. Windowsを再インストールした場合、また、コンピュータのハードウェアを変えた(例えば、マザーボードまたはプロセッサーをアップグレードした)場合、[このコンピュータで、ハードウェアを変更した、またはWindowsを再インストールした] をクリックします。それから、リストからこのコンピュータの古いコンピュータ名を選択します。
  4. 新しいコンピュータに Acronis True Imageをインストールした場合、[新しいコンピュータにAcronis True Imageをインストールしました] をクリックします。それから、3つのオプションのいずれかを選択します:
    • 新しいライセンスを購入します。
    • 追加で購入されたもう1つのAcronis True Image 2019 のプロダクトキーを入力します。
    • 製品が既に有効化された別のコンピュータから、ライセンスを新しいコンピュータに移動します。ライセンスを移動するには、現在このライセンスを使用しているコンピュータを選択してください。(!) あるコンピュータからライセンスを移動すると、そのコンピュータでAcronis True Imageが無効になりますので、ご注意ください。 

追加情報

サブスクリプションライセンスの場合は、Acronis アカウントを使って、このライセンスがどのコンピュータで有効化されているか確認できます。How to manage subscription licenses をご参照ください。無期限ライセンスの有効化先の一覧は、Acronis アカウントで確認できません。

Tags: