62604: Acronis Backup 12.5: 手動で同期した後、保守の有効期限が更新されていません

Also read in:

use Google Translate

Applies to: 

事象

  1. Acronis Backup 12.5 のオンプレミス版を使用しています。
  2. 自分の Acronis アカウントに保守更新を登録します。それから、バックアップ管理コンソールの [設定] -> [ライセンス] にある [同期] ボタンを押して、ライセンスをアカウントと同期します。
  3. 同期が完了しても、保守の新しい有効期限がコンソールに表示されません。古い有効期限または [期限切れ] が表示されます。

原因

この製品の既知の問題です。手動で同期すると、保守のステータスが変わりません。

ソリューション

この問題は、アップデート4(ビルド12730)で修正されています。最新ビルドにアップデートしてください。

古いビルドの使用を続けたい場合は、保守の情報が Acronis ライセンスサーバーで自動的に更新されるまで待ってください。

Tags: 

You are reporting a typo in the following text:
Simply click the "Send typo report" button to complete the report. You can also include a comment.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
9 + 0 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.