70294: Acronis Cyber Protect Cloud: クラウドリソース用のクォータが無効になっている場合、ローカルまたはネットワークのロケーションによる復元ポイントはロードされません

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次の製品に該当します: 

Last update: 18-11-2022

事象

  • クラウドリソース用のクォータが顧客のテナント(グループ)に対して無効になっています。
  • 顧客のグループにおいて、ローカルまたはネットワークのロケーションに保存されている既存のバックアップがあります。
  • インストールされているエージェントのビルドは 12960 あるいはそれよりも古いです。
  • 復元ポイントを参照しようとすると、「認識されたロケーションには選択したデバイスのバックアップがありません」というメッセージが表示されます。

  • 復元ポイントを更新しようとすると、「An HTTP request to cloud storage 'https://dc-cloud.acronis.com:443/api/1/rpc/' has failed with code '400' (Bad Request). Please try again later.」というメッセージが表示されます。

原因

データセンターは Acronis Cyber Protect Cloud 8.0 にアップデートされているが、エージェントのビルドはアップデートされておらず、ビルド 12960 またはより古いビルドになっている場合、この問題が発生します。

ソリューション

使用する各エージェントをビルド 14800 以降のビルドにアップデートしてください。エージェントをアップデートするための手順は、こちらをご参照ください。

回避策

データの閲覧や復元を行う際、製品資料に記載されている代替的な方法を使用してください:
 

  1. 「バックアップ」タブを使用して、バックアップの内容を閲覧すること。
  2. ブータブルメディアを使用して、バックアップの内容を閲覧すること。