69987: Acronis Cyber Protect Cloud:「アカウントサーバーへの HTTP リクエストが失敗しました。ファイルへのアクセスは拒否されました」が表示され、バックアップに失敗する場合

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

Last update: 30-12-2021

事象

使用する Acronis エージェントのビルドは 15300 またはそれより古いです。

C21.07 がリリースされた後、以下のエラーが表示され、バックアップに失敗するようになりました:

「アカウントサーバーへの HTTP リクエストが失敗しました。リクエスト: POST https://cloud.acronis.com:443/bc/idp/token HTTP/1.1、応答: 401 {"domain":"Access","reason":"InvalidClient","error":"invalid_client","error_description":"invalid client credentials, client ID \"…."} ファイルへのアクセスは拒否されました。」

原因

この製品の既知の問題です。

ソリューション

この問題は、C21.07 ホットフィックスで修正されます。

ホットフィックスの前にこの問題を解決するためには、この問題の影響を受けているエージェントを最新のビルドのいずれかにアップデートしてください。Acronis Cyber Protect Cloud: 最新ビルドへのアップデートをご参照ください。

いつもエージェントを最新の状態に保つことを推奨しております。