事象
以下のメッセージが表示されます:
「このシリアルナンバーの最大有効化数を超過しました。」
または
「有効化が多すぎます。」
または
「有効化が必要です!残り日数: 」
(複数のメッセージが同時に表示される場合もあります。)
原因
Acronis Cyber Protect Home Office サブスクリプションで利用可能なアクティブ化(= 有効化)またはシートの上限を超過しました。たとえば、保有しているライセンスは Acronis Cyber Protect Home Office の1台用のライセンスだが、複数のコンピュータに Acronis Cyber Protect Home Office をインストールまたはアクティブ化しようとする場合が該当します。ライセンスで許諾されている数より多くのコンピュータで Acronis Cyber Protect Home Office を使用したい場合は、追加のシートを購入し、新しいコピーをアクティブ化する必要があります。
他に考えられる原因:
- Acronis Cyber Protect Home Office がインストールされたコンピュータでオペレーティングシステムの再インストールまたはアップグレードを行った。
- 新しいハードウェアでコンピュータをアップグレードした。
- コンピュータを新しいコンピュータに置き換えた。
オペレーティングシステムやハードウェアの再インストールやアップグレードを行った場合、または製品を別のコンピュータに移した場合には、新しい環境で Acronis Cyber Protect Home Office を再アクティブ化してください。
ソリューション
以下の手順に従って、別のコンピュータからライセンスを移動できます:
- [問題の解決] をクリックします:
- Acronis アカウントにリダイレクトされます。自動的にログインされていない場合は、自分の認証情報でログインします。
- 「製品」セクションで Acronis Cyber Protect Home Office Essentials、Premium または Advanced を見つけて、[管理] をクリックします。
そこでは、お持ちのコンピュータのライセンスが管理でき、保護する必要がなくなったコンピュータでライセンスを無効化できます。
-
コンピュータからライセンスを取り消すために、保護する必要がなくなったコンピュータの名前の上にカーソルを置いて、[無効化] をクリックしてください:
- Acronis Cyber Protect Home Office を再起動します。プログラムは、使用可能な空いているライセンスを使って自動的にアクティブ化されます。
Acronis Cyber Protect Home Office を新しいコンピュータにインストールして、そのコンピュータをカバーするために追加のライセンスが必要な場合は、製品のビルトインストアを開いてください。そのために、Acronis Cyber Protect Home Office のインターフェイスで「アカウント」タブに移動し、[アップグレード] をクリックしてください。それから、3台または5台にアップグレードするというオプションを選択してください。
追加情報
どのサブスクリプションがどのコンピュータでアクティブ化されているかは、Acronis アカウントで確認できます(サブスクリプションライセンスを管理する方法 をご参照ください)。