事象
以下のメッセージが表示されます:
「このシリアルナンバーの最大有効化数を超過しました。」
または
「有効化が多すぎます。」
(あるいはその両方)
原因
利用可能なアクティブ化(=有効化)の上限を超過しています。たとえば、保有している Acronis Cyber Protect Home Office の1台用のライセンスを持っているのに、1台以上のコンピュータに Acronis Cyber Protect Home Office をインストールしようとする場合が該当します。
他に考えられる原因:
- オペレーティングシステムを再インストールしたか、アップグレードした。
- 新しいハードウェアでコンピュータをアップグレードした。
- コンピュータを新しいコンピュータと交換した。
ライセンスで許諾されている数以上のコンピュータで Acronis Cyber Protect Home Office を使用したい場合は、追加のプロダクトキーを購入し、Acronis Cyber Protect Home Office の新しいコピーをアクティブ化する必要があります。
オペレーティングシステムやハードウェアの再インストールやアップグレードを行った場合、または製品を別のコンピュータに移した場合には、新しい環境で Acronis Cyber Protect Home Office を再アクティブ化してください。
ソリューション
- [解決] をクリックします:
:
- 3つのオプションがあります:
- 新規ライセンスを購入する場合: [さらに購入] をクリックし、適切なライセンスを選択するか、より多くのシートをカバーするサブスクリプションプにアップグレードします。
- 別の購入済みの Acronis Cyber Protect Home Office プロダクトキーを入力する場合: [プロダクトキーを入力する] をクリックし、新しいプロダクトキーを入力して、[有効化] をクリックします。
- 対象の製品がすでにアクティブ化されている別のコンピューターから新しいコンピューターにライセンスを移行することもできます。そのためには、[ライセンスを管理] をクリックします:
- Acronis アカウントにリダイレクトされます。自動的にログインされていない場合は、ご自分の認証情報を使ってログインしてください。
- 「製品」セクションには Acronis Cyber Protect Home Office Essentials、Premium または Advanced を探して、[管理] をクリックしてください:
-
こちらから、ご自分のコンピュータ用のライセンスを管理できます。たとえば、保護の必要がなくなったコンピュータではライセンスを無効にすることができます。
-
コンピュータからライセンスを取り消すためには、保護の必要がなくなったコンピュータと同じ行にある [無効化] をクリックしてください:
-
Acronis Cyber Protect Home Office を再起動します。プログラムは自動的に使用可能な空いているライセンスを割り当てられ、アクティブ化されます。
追加情報
どのコンピュータでライセンスがアクティブ化されているかは、Acronis アカウントで確認できます。サブスクリプションライセンスを管理する方法をご参照ください。