68114: Acronis Cyber Protect 15:「仮想アプライアンスをダウンロードできませんでした。ホスト「ホスト名」のインターネット接続を確認してください」が表示され、エージェント for Scale Computing HC3 のデプロイに失敗します

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

Last update: 29-09-2021

事象

Acronis Cyber Protect 15 ソフトウェアをインストールしました。エージェント for Scale Computing HC3(仮想アプライアンス)をデプロイしようとしています。

しかし、すぐに以下のエラーが表示され、エージェント for Scale Computing HC3(仮想アプライアンス)のデプロイに失敗します:

「仮想アプライアンスをダウンロードできませんでした。ホスト「ホスト名」のインターネット接続を確認してください。または、ファイルをダウンロードして…」

原因

Scale Computing HC3 用の仮想アプライアンスは、Acronis Cyber Protect の主要なインストーラーには含まれていないため、個別にダウンロードする必要があります。

このエラーが表示されるのは、管理サーバーが仮想アプライアンスをダウンロードするために Acronis のサーバーに接続できない場合です。その原因としては、エアギャップ環境の使用、あるいは接続がセキュリティソフトウェアによってブロックされていることなどが考えられます。

ソリューション

1. エラーメッセージに記載されたリンクから ScaleAppliance_v15.0.26172.qcow2.bz2 というファイルをダウンロードします。

2. ダウンロードしたファイルを、Acronis 管理サーバーのコンピュータで %\ProgramData\Acronis\VaDeployer\va-images に置きます。

(!)「va-images」というフォルダがない場合は、ご自分で作成してください。

3. Acronis 管理コンソールを開き、エージェント for Scale Computing HC3(仮想アプライアンス)のデプロイ タスクを開始します。

タグ: