症状
次のようなメッセージが表示されます。
このシリアルナンバーの最大有効化数を超過しました
または
有効化が多すぎます
原因
利用可能な有効化の上限を超過しています。たとえば、保有しているAcronis True Image 2021のコンピューターライセンスが1つで、1台以上のマシンにAcronis True Imageをインストールしようとする場合が該当します。
他に考えられる原因:
- オペレーティングシステムを再インストールしたか、アップグレードした。
- 新しいハードウェアでマシンをアップグレードした。
- マシンを新しいマシンと交換した。
ライセンスで許諾されている数以上のマシンでAcronis True Imageを使用したい場合は、追加のシリアルナンバーを購入し、新しいAcronis True Imageを有効化する必要があります。
オペレーティングシステムやハードウェアの再インストールやアップグレードを行った場合、または製品を別のマシンに移した場合には、新しい環境でAcronis True Imageを再有効化してください。
解決策
- [解決] をクリックします。
- 3つのオプションがあります。
- 新規ライセンスを購入。[さらに購入] をクリックし、適切なライセンスを選択します
- Acronis True Image 2021の購入済みの別のシリアルナンバーを入力。[シリアルナンバーを入力] をクリックし、新しいシリアルナンバーを入力して、[有効化] をクリックします
- 製品が有効化済みの別のコンピューターから新しいコンピューターにライセンスを移行。これを行うには、[ライセンスを管理] をクリックし、アクロニスアカウントにサインインし、ライセンスの移行元となるコンピューターを選択して、[ライセンスを移行] をクリックします
詳細
サブスクリプションライセンスの場合は、どのマシンでライセンスが有効化されているかを、アクロニスアカウントで確認できます。サブスクリプションライセンスの管理方法を参照してください。永続ライセンスの有効化の一覧については、アクロニスアカウントでは確認できません。