事象
以下のエラーが表示され、バックアップ、レプリケーションまたは他のアクティビティに失敗します:
「Misc network error」
原因
多くの場合、このエラーはネットワーク接続の問題によって発生します。
トラブルシューティング
以下の手順に従って、問題のトラブルシューティングを行ってください:
1. Cloud Connection Verification Tool をダウンロードし、このツールを使用してネットワークの問題(ポートが閉じているなど)がないか確認してください。
詳細な分析のためには、OpenSSL も使用できます。Using OpenSSL to troubleshoot connection issues caused by firewalls and DPI software をご参照ください。
2. プロキシサーバーを使用する場合、プロキシの設定が正しいか確認します。
3. ネットワーク接続が不安定の場合、[バックアップ オプション] -> [エラー処理] で試行回数を増やします。詳細については、ユーザーガイドの「エラー処理」をご参照ください。
4. Acronis Cyber Infrastructure を使用する場合、vstorage-abgw サービスが実行中であることを確認します。
上記のすべてのステップを実行しても問題が解決しない場合は、以下の情報を収集し、Acronis カスタマーセンターへお問い合わせください:
- Acronis Cloud 証明書 および Cloud Connection Verification Tool の出力。
- 問題が発生するコンピュータからの Acronis システム情報。Acronis システム情報の収集手順については、Acronis Cyber Backup 12.5 の場合はこちら、Acronis Cyber Protect Cloud の場合はこちらをご参照ください。