事象
以下のメッセージが表示され、アクティビティが終了します:
「バックアップウィンドウが閉じたため、操作はキャンセルされました。」
あるいは
「バックアップウィンドウが閉じているため、アクティビティがキャンセルされました。」
原因
アクティビティが失敗した原因は、バックアップ ウィンドウの設定にあります(例えば、バックアップがブロックされている「灰色の期間」またはその直前のタイミングににバックアップをスケジュールした場合)。
ソリューション
スケジュールを調整するか、[パフォーマンスとバックアップウィンドウ] でバックアップ計画のオプションを編集してください。手順については、以下からご使用の製品を選択し、そのセクションを展開してください:
追加情報
スケジュールされたバックアップがブロックされている場合でも、必要があればバックアップを手動で開始できます。