63420: Acronis True Image 2020(Mac 上): 「このプロダクトキーの有効化最大数を超えました」

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

事象

以下のメッセージが表示されます:

「このプロダクトキーの有効化最大数を超えました。有効化が必要です。」(英語版: You've exceeded the maximum number of activations for this serial number. Activation required)

または

「有効化されている製品の数が多すぎます」

(あるいはその両方)

原因

利用可能なアクティブ化数の制限を超えました。例えば、1台用のAcronis True Image 2020 を2台(またはそれ以上)のコンピュータにインストールしようとした場合など。

考えられる他の原因:

  • Acronis True Image がインストールされているコンピュータでオペレーティングシステムを再インストールまたはアップグレードしました。
  • コンピュータのハードウェアを新しいものにアップグレードしました。
  • コンピュータを新品に置き換えました。

オペレーティングシステムまたはハードウエアを再インストール・アップグレードした、あるいは、単に Acronis True Image を別のコンピュータに移動した場合、新しい環境でAcronis True Image を再アクティブ化してください。

ソリューション

  1. [解決] をクリックします。

  2. 3つのオプションから選択できます:
  • 新しいライセンスを購入します。そのために、[さらに購入] をクリックして、購入したいライセンスを選択します。
  • すでに購入した新しい Acronis True Image 2020 プロダクトキーを入力します。そのために、[プロダクトキーを入力する] をクリックし、新しいプロダクトキーを入力し、[アクティブ化] をクリックします。
  • 製品が既にアクティブ化されている別のコンピュータから、ライセンスを新しいコンピュータに移動します。ライセンスを移動するには、[ライセンスの管理] をクリックし、自分の Acronis アカウントにサインインします。それから、現在そのライセンスを使用しているコンピュータを選択し、[ライセンスを移動する] をクリックします。

追加情報

サブスクリプション ライセンスの場合、Acronis アカウントを使って、必要なライセンスがどのコンピュータでアクティブ化されているかチェックできます(How to manage subscription licenses をご参照ください)。ただし、無期限のライセンスのアクティブ化については、Acronis アカウントで確認できません。

タグ: