63417: Acronis True Image 2020 サブスクリプション:「このプロダクトキーの有効化最大数を超えました」

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

この記事の内容は、サブスクリプション ライセンスの場合のみ適用できます。

事象

以下のメッセージが表示されます:

「このプロダクトキーの有効化最大数を超えました。有効化が必要です。」(英語版: You've exceeded the maximum number of activations for this serial number. Activation required)

または

「有効化されている製品の数が多すぎます」

(あるいはその両方)

原因

使用する Acronis True Image サブスクリプションで利用可能なアクティブ化数またはシート数の制限を超えました。例えば、1台用のAcronis True Image Advanced を2台(またはそれ以上)のコンピュータにインストールしようとした場合など。現在のライセンスで可能な台数より多くのコンピュータにAcronis True Image を使用するために、追加のプロダクトキーを購入し、新しいコピーをアクティブ化してください。

考えられる他の原因:

  • Acronis True Image がインストールされているコンピュータでオペレーティングシステムを再インストールまたはアップグレードしました。
  • コンピュータのハードウェアを新しいものにアップグレードしました。
  • コンピュータを新品に置き換えました。

オペレーティングシステムまたはハードウエアを再インストール・アップグレードした、あるいは、単に Acronis True Image を別のコンピュータに移動した場合、新しい環境でAcronis True Image を再アクティブ化してください。

その際、以下の手順に従ってください:

ソリューション

Windows コンピュータの場合:

  1. [問題の解決] をクリックします。

     

  2. どちらかのオプションを選択します。

     

  3. Windowsを再インストールした場合、または、コンピュータのハードウェアを変えた(例えば、マザーボードまたはプロセッサーをアップグレードした)場合、[このコンピュータで、ハードウェアを変更した、またはWindowsを再インストールした] をクリックします。それから、リストからこのコンピュータの以前のコンピュータ名を選択します。
  4. 新しいコンピュータにAcronis True Imageをインストールした場合、[新しいコンピュータにAcronis True Imageをインストールしました] をクリックします。それから、3つのオプションのいずれかを選択します:
  • 新しいライセンスを購入します。
  • すでに追加で購入したもう1つの Acronis True Image 2020 のプロダクトキーを入力します。
  • 製品が既にアクティブ化されている別のコンピュータから、ライセンスを新しいコンピュータに移動します。ライセンスを移動するには、現在このライセンスを使用しているコンピュータを選択してください。(!) あるコンピュータからライセンスを移動すると、そのコンピュータでAcronis True Imageが無効になりますので、ご注意ください。 

     

Mac の場合:

  1. [解決] をクリックします。
  2. 別のコンピュータからアクティブ化を移動するためには、[ライセンスの管理] をクリックします:
  3. 新しいコンピュータに Acronis True Image をインストールした場合、現在このライセンスを使用しているコンピュータを選択します。あるいは、ハードウェアを変えた場合、このコンピュータの以前のコンピュータ名を選択します。
  4. 新しいコンピュータにAcronis True Image をインストールし、まだこのコンピュータ用のライセンスを持っていない場合は、[さらに購入] をクリックして追加のライセンスを購入するか、[プロダクトキーを入力する] をクリックして新しいプロダクトキーを入力します。

追加情報

Acronis アカウントを使って、必要なライセンスがどのコンピュータでアクティブ化されているかチェックできます(How to manage subscription licenses をご参照ください)。ただし、無期限のライセンスのアクティブ化については、Acronis アカウントで確認できません。