63105: Acronis Cyber Backup:「PRNG not seeded」というエラーメッセージが表示され、バックアップに失敗する場合

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

Last update: 金, 2020-05-01 06:16

事象

  1. 暗号化が設定されたバックアップタスクを作成します。バックアップ形式 バージョン12 を使用します。
  2. 以下のエラーが表示され、バックアップに失敗します:

    「PRNG not seeded」

  3. あるいは、service_process.exe がクラッシュします。

原因

この製品の既知の問題です。

ソリューション

Server (LanmanServer) および Workstation (LanmanWorkstation) というサービスが開始されていることを確認してください:

  1. Win+R を押します。出てきた検索バーに services.msc を入力し、[OK] をクリックします。そうすると、[サービス] ウィンドウが開きます。 
  2. Workstation サービスを右クリックし、[プロパティ] を選択します。[スタートアップの種類] で [自動] を選択した後、[OK] をクリックします。Workstation サービスを右クリックし、[再起動] を選択します。
  3. Server サービスを右クリックし、[プロパティ] を選択します。[スタートアップの種類] で [自動] を選択した後、[OK] をクリックします。Workstation サービスを右クリックし、[再起動] を選択します。