63094: Acronis Backup 12.5:「127.0.0.1 ポート 30667 に接続できませんでした: 接続が拒否されました」が表示され、バックアップの作成または適用に失敗する場合

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次の製品に該当します: 

事象

1. Acronis Backup 12.5 アップデート 4(ビルド 12730 またはそれ以降)がインストールされています。
2. 新しいバックアップ計画を作成するとき、あるいは、すでに存在する計画をデバイスに適用するとき、以下のエラーメッセージが表示され、操作に失敗します:

「127.0.0.1 ポート 30667 に接続できませんでした: 接続が拒否されました。」

 

 

原因

この製品の既知の問題です。

ソリューション

使用する環境の特徴に応じて、以下のソリューションのいずれかを実行してください:

 

  • Acronis Backup 12.5 ビルド 13400(またはそれ以降) を使用している場合: Acronis 管理サーバーがインストールされているコンピュータで Acronis Service Manager サービスのサービス ユーザーを確認してください。
  1. Acronis Service Manager サービスがローカルシステム アカウントの下で実行されている場合、サービス ユーザーをデフォルトの AMS ユーザーに変えてください。詳細については、Acronis Backup 12.5: Windows のサービスおよびプロセス をご参照ください。
  2. このコンピュータに AMS ユーザーがない場合は、任意のユーザを選択してください。必ずこのユーザーが C:\ProgramData\Acronis\CredStore\masterkey.local に対してフル コントロール権限を持っていることを確認してください。
  3. Acronis Service Manager サービスが元々違うアカウント(ローカルシステム以外のアカウント)の下で実行されている場合、あるいは、上記のソリューションで問題が解決しなかった場合は、Acronis 管理サーバーからシステム情報を収集し、Acronis カスタマーセンターへお問い合わせください。お問い合わせの際、この記事を参照したことをお伝えください。

 

  • Acronis Backup 12.5 ビルド 13160(またはそれ以前)を使用している場合、あるいは、使用している環境において IPv6 が優先されている場合: この問題は Acronis Backup 12.5 ビルド 13400 で修正されています。最新ビルドにアップデートしてください。アップデートせずにこの問題を回避したい場合は、IPv6 を無効にした後(上級ユーザー向けに Windows で IPv6 を構成するためのガイダンス をご参照ください)、Acronis のすべてのサービスを再起動してください。