63048: Acronis Backup: バックアップのとき、「Volume Tracker has failed to freeze checkpoint. システムに接続されたデバイスが機能していません。」という警告が表示される場合

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

事象

1. コンピュータをバックアップしようとしています。
2. バックアップが完了しますが、「Volume Tracker has failed to freeze checkpoint. システムに接続されたデバイスが機能していません。」という警告が表示されます。

原因

ボリュームトラッカーというのは、バックアップの過程を加速化するブロック変更追跡用のドライバです。常時、ディスクまたはデータベースのコンテンツに対する変更をブロックレベルで追跡します。このエラーは、ボリュームトラッカーがMicrosoft シャドウコピープロバイダから必要なデータを得られないときに発生します。

ボリュームトラッカーが変更の処理ができなかった場合は、警告が表示され、前回のバックアップのときから発生した変更についてはボリュームトラッカーの代わりにエージェントが計算します。

ソリューション

この問題は Acronis Cyber Cloud 8.0 で修正されています。製品を最新ビルドにアップデートしてください。

タグ: 

You are reporting a typo in the following text:
Simply click the "Send typo report" button to complete the report. You can also include a comment.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
4 + 5 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.