62840: Acronis Backup: Hyper-V のある Windows Server 2019 上で Windows イベントログに複数の「イベント 81」メッセージが表示される場合

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次の製品に該当します: 

事象

Windows Server 2019 上に Acronis エージェント for Hyper-V がインストールされています。

Windows イベントログには、イベント ID 81のエラーが複数表示されています:

ログの名前:      システム
ソース:        Microsoft-Windows-FailoverClustering-Client
ログの日付:          1/15/2019 1:58:34 AM
イベント ID:      81
タスクのカテゴリ: なし
レベル:         Error
キーワード:      (1024)
ユーザー:          W2019HV-S200-1\Administrator
コンピュータ:      W2019HV-S200-1
説明:
LogExtendedErrorInformation (978):
イベント Xml:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-FailoverClustering-Client" Guid="{a82fda5d-745f-409c-b0fe-18ae0678a0e0}" />
    <EventID>81</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8000000000000400</Keywords>
    <TimeCreated SystemTime="2019-01-15T09:58:34.017688100Z" />
    <EventRecordID>1797</EventRecordID>
    <Correlation />
    <Execution ProcessID="4604" ThreadID="4580" />
    <Channel>System</Channel>
    <Computer>W2019HV-S200-1</Computer>
    <Security UserID="S-1-5-21-985492664-1094537790-4148475425-500" />
  </System>
  <EventData>
    <Data Name="Parameter1">LogExtendedErrorInformation (978): </Data>
  </EventData>
</Event>

原因

Acronis Backup Cloud では、Acronis エージェント for Hyper-V のインストレーションはまだWindows Server 2019 を正式にサポートしていないため、問題が発生する可能性があります。Acronis Backup 12.5 では、アップデート4以降で、Acronis エージェント for Hyper-V のインストレーションは Windows Server 2019 をサポートしています。

ソリューション

Acronis Backup Cloud: この問題は Acronis Cyber Cloud 8.0 で修正されています。製品を最新ビルドにアップデートしてください。

Acronis Backup 12.5: 最新ビルドに更新してください。この問題は、アップデート4以降で修正されています。