62761: Acronis Backup:「タイムアウトによってネットワークが切断されました」というメッセージが表示され、Acronis クラウドストレージへのバックアップに失敗する場合

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次の製品に該当します: 

    事象

    以下のメッセージが表示され、Acronis Cloud へのバックアップに失敗します:

    「タイムアウトによってネットワークが切断されました。」

     

    原因

    このエラーの一般的な原因はネットワーク接続の問題です。

    トラブルシューティング

    問題をトラブルシュートするには、以下の手順に従ってください:

    1. Cloud Connection Verification Tool (クラウド接続確認ツール) をダウンロードして、ネットワークの問題(クローズされたポートなど)がないかチェックするために適用します。

    2. ネットワーク接続が不安定な場合、[バックアップオプション] -> [エラー処理] で試行回数を増やしてください(詳細については、ユーザーガイドの「エラー処理」をご参照ください)

    上記のステップを実行しても問題が解決しなかった場合、Acronis の担当者がより詳しい調査ができるよう以下の情報を収集して Acronis カスタマーセンターへお問い合わせください:

    1. 問題が発生するエージェントのコンピュータの Wireshark ログ (問題再現時)
    2. 問題が発生するエージェントのコンピュータの Process Monitor ログ(問題再現時)
    3. 問題が発生するエージェントのコンピュータの Acronis システム情報(手順は、Acronis Backup 12.5 の場合はこちら、Acronis Backup Cloud の場合はこちらをクリックしてください)
    4. Acronis Cloud 証明書 および Cloud Connection Verification ツール(クラウド接続確認ツール)の出力

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