62756: Acronis Backup: ログには「エラー0xfff0: The specified domain either does not exist or could not be contacted」メッセージが複数ある場合

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

事象

ドメインに入っているコンピュータに、Acronis エージェントがインストールされています。

Acronis Managed Machine サービスはこのコンピュータのローカル ユーザー(.\Acronisエージェントのユーザー)または別のユーザー(ドメイン ユーザー以外)の下で動作しています。

mms ログ(C:\ProgramData\Acronis\BackupAndRecovery\MMS\mms.0.log)には、以下のメッセージが複数表示されています:

2019-03-01T16:59:38:360+03:00 12060 E0000FFF0: エラー0xfff0: The specified domain either does not exist or could not be contacted
| トレースレベル: error
| 行: 0x429bcda339407f30
| ファイル: e:\327\enterprise\common\tools\ldap_info_win.cpp:68
| 関数: EvalLdapNamingContext
| コード: 0x8007054b
| $モジュール: mms_vsa64_12420

原因

Acronis Managed Machine サービスを実行しているユーザーは、ドメインユーザーではありません。

ソリューション

この問題は Acronis Cyber Cloud 8.0 で修正されています。製品を最新ビルドにアップデートしてください。