62455: Acronis Cyber Backup、Acronis Cyber Protect Cloud:「no disk space or quota」エラーが表示され、バックアップに失敗する場合

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

Last update: 01-05-2020

事象

no disk space or quota」(日本語訳: 「ディスク容量またはクォータがありません」)というエラーが表示され、バックアップに失敗します。

 

原因

バックアップ先に空き容量がありません。

ソリューション

  1. 問題のあるバックアップ計画を探します。
  2. その計画に指定されたバックアップ先を確認します:
  3. そのバックアップ先で空き容量を作ります。空き容量を確保するために古いバックアップを削除したい場合、こちらの手順に従ってください。
  4. ステップ3を実行しても問題が解決しなかった場合、またはそのバックアップ計画のバックアップ先としてクラウドストレージが指定されている場合、バックアップ対象のデバイスのシステム情報および(バックアップ先がクラウドの場合)クラウド証明書を収集して、Acronis サポートへお問い合わせください。