62451: Acronis Cyber Backup 12.5: Netskope がインストールされている場合、Acronis アカウントとの同期に失敗します

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Last update: 01-05-2020

事象

  1. Netskope クライアント ユーティリティがインストールされています。
  2. Acronis アカウントを使って、管理サーバーでライセンスを同期しようとします([設定] -> [ライセンス] -> [同期])。しかし、このエラーが表示され、操作に失敗します: 「Acronis アカウント xxx が同期されませんでした。」

原因

Acronis Cyber Backup 12.5 は証明書のチェーンに自己著名証明書を検出し、それをベリファイできません。

ソリューション

  1. 問題の具体的な原因が Netskope ユーティリティであることを確認します:
    1. Web ブラウザ(Internet Explorer が望ましい)を開き、このアドレスを入力します: https://web-api-cloud.acronis.com/ 。Enter キーを押します。
    2. ブラウザのアドレスバーの南京錠アイコンをクリックし、[証明書の表示] をクリックします:

    3.  証明書ウィンドウが開いてから、[証明のパス] をクリックします。
    4. 以下のスクリーンショットのように、xxxx.netskope.com が入っている場合、この問題の原因は Netskope ユーティリティです。

  2. [コントロールパネル] -> [アプリと機能] に移動し、Netskope クライアントを選択してアンインストールします。
  3. それから、Acronis 管理コンソールに戻り、[設定] -> [ライセンス] に移動し、[同期] をクリックします。今度は同期に成功するはずです。

追加情報

デフォルトの証明書を自己著名証明書に置き換える他のプログラム(FortiGate ファイアウォールなど)も同じ問題の原因になることがあります。

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