61494: Acronis Cyber Backup 12.5: 電子メールによる通知が送信されないことがあります

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

事象

  1. バックアップ計画で電子メールによる通知を有効にします。
  2. バックアップは正常に完了します。しかし、電子メール通知が送信されない日があります。電子メール通知に関するエラーメッセージまたはアラートは何もありません。
  3. ProgramData\Acronis\NotificationService\Logs\notification_service.log で通知サービスのログを確認すると、そこにはバックアップが完了した時刻に「'[DML event listener]: Found new activity」という文がありません。 

原因

製品の既知の問題です。

ソリューション

この問題は、アップデート 3.1(ビルド 10330)で修正されています。製品を最新ビルドにアップデートしてください。

(!) この記事が適用されるのは、通常は電子メール通知が送信されるが、エラーメッセージや他の明らかな理由なしで送信に失敗する日もあるという場合のみです。電子メール通知に関する他の問題に関しては、次の記事をご参照ください:  Acronis Cyber Backup 12.5: Troubleshooting E-mail Notification Failures

タグ: