61310: Acronis Cyber Backup 12.5 と NeoKylin 製品の互換性

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

アップデート2以降では、Acronis Cyber Backup 12.5 は以下の NeoKylin 製品をサポートするようになりました:
 

  • NeoKylin Linux Advanced Server V6 アップデート 9
  • NeoKylin Linux Advanced Server V7 アップデート 2
  • NeoKylin Virtualization Platform V7