61104: Acronis Backup 12.5: 「input/output error」が表示され、管理対象の格納域へのバックアップに失敗する場合

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

事象

仮想コンピュータを管理対象のバックアップ ロケーションにバックアップします。

以下のエラーが表示され、バックアップに失敗します:

エラーコード: 32786
モジュール: 114
行情報: 0x28314C961DE7D6F6
フィールド: {"$module":"disk_bundle_tape_off_glxa64_8850"}
メッセージ: バックアップの準備ができませんでした。
------------------------
エラーコード: 3
モジュール: 329
行情報: 0x1CD98AAE889424F9
フィールド: {"$module":"disk_bundle_tape_off_glxa64_8850"}
メッセージ:  バックアップに失敗しました。
------------------------
エラーコード: 1060
モジュール: 1
行情報: 0xB43E776571144DF0
フィールド: {"$module":"disk_bundle_tape_off_glxa64_8850"}
メッセージ:  操作をコミットできませんでした。
------------------------
エラーコード: 52
モジュール: 7
行情報: 0x30BA355F9FD4FF2C
フィールド: {"function":"archive_stream_write","code":"5005","$module":"disk_bundle_tape_off_glxa64_8850"}
メッセージ:  input/output error (日本語訳: インプット/アウトプットのエラー)

原因

デフォルトのタイムアウトは、大きいバックアップまたは複数の仮想コンピュータのバックアップには短すぎます。

ソリューション

複数のコンピュータをテープにバックアップする場合、Acronis Backup をアップデート 2 にアップデートしてください。アップデート 2 以降、このシナリオでのパフォーマンスが改善されました。

低パフォーマンスの機器にバックアップする場合、デフォルトのタイムアウトを増やしてください:

  1. Acronis ストレージノードがインストールされているコンピュータで、Windows レジストリを開きます([スタート] -> 検索で「regedit.exe」と入力し、Enter キーを押します)。
  2. HKLM\Software\Acronis\ASN\Configuration\StorageNode\DefaultIdleSessionTimeout に移動します。 
  3. DefaultIdleSessionTimeout の値を 79200 に変更します。
  4. 変更を保存します。
  5. Acronis ストレージノード サービスを再起動します。
You are reporting a typo in the following text:
Simply click the "Send typo report" button to complete the report. You can also include a comment.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
12 + 2 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.