60541: Acronis 製品: 占有領域の値がゼロまたは正しくない数字になっている場合

次の言語でも参照できます:

use Google Translate

事象

Acronis Backup または Acronis True Image を使用して、Acronis Cloud にバックアップしています。使用するデータセンターはUS2またはEU1です(データセンターの名前が分からない場合、確認するためにhttps://account.acronis.com/auth/login?to=webrestore でご自分のアカウントにログインしてください。ログインしてから、URLでデータセンターのアドレスが表示されます)。

Acronis Cloud における占有領域がゼロ、または、バックアップされたデータ量よりかなり小さい数字になっていることに気づきました。

原因

Acronisデータセンターの定期メンテナンスによるバックアップサイズの再計算です。

ソリューション

お客様のバックアップが保存されているストレージの定期メンテナンスが完了してから、バックアップ サイズが正しく表示されるようになります。追加の操作が何も要りません。バックアップが正常に動作し続けます。Acronis Cloud におけるデータも安全です。

You are reporting a typo in the following text:
Simply click the "Send typo report" button to complete the report. You can also include a comment.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
5 + 6 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.