60069: Acronis True Image 2017 および Acronis Backup 12.5:「フォルダへのアクセスが拒否されました」エラーが表示され、Windows エクスプローラでのバックアップの削除に失敗します

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事象

  1. Acronis True Image 2017 New Generation または Acronis Backup 12.5 を使用しています。
  2. Windows エクスプローラを使って、バックアップ ファイルを削除しようとしています。
  3. 「フォルダへのアクセスが拒否されました」エラーが表示され、削除に失敗します:

原因

Acronisの自己保護が有効にされています。自己保護とは、Acronisのプロセス、バックアップおよびアーカイブをランサムウェア、不正変更または削除から保護する Acronis Active Protection の設定です。

ソリューション

製品のインターフェイスを使ってバックアップを削除することを推奨しています。

どうしてもWindows エクスプローラを使って手動でバックアップを削除する必要がある場合、以下の手順に従ってください:

Acronis True Imageの場合:

  1. Acronis True Imageを開きます。
  2. サイドバーの[設定] をクリックします。
  3. [Acronis Active Protection] セクションを探します。
  4. [すべてのAcronisTrue Imageファイルをランサムウェアから保護する] からチェックを外します。
  5. ファイルを削除します。
  6. また自己保護を有効にするために、[すべてのAcronisTrue Imageファイルをランサムウェアから保護する] にチェックを入れます。

Acronis Backupの場合:

  1. AcronisのWebコンソールを開きます。
  2. [デバイス] で、対象のコンピュータを探します。
  3. [Active Protection] をクリックします。
  4. [編集] をクリックします。
  5. [自己保護]のスイッチをオフにします。
  6. 変更を保存します。
  7. ファイルを削除します。
  8. また [自己保護] を有効にします。
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