事象
Acronis エージェントまたはAcronis 管理コンソールに接続しようとしますが、以下のようなエラーが表示され、接続に失敗します:
「指定した認証情報による接続を確立できませんでした。」
原因
接続に使用されるユーザーが十分な権限を持っていません。
ソリューション
ターゲットのコンピュータのユーザーは、以下のグループのメンバーでなければなりません:
- Acronis Remote Users
- Acronis Centralized Admins
詳細については、Acronis Web ヘルプのこの記事をご参照ください: Acronis セキュリティ グループ。
一般的に、この手順に従って、ターゲットのコンピュータで対象のユーザーを必要なグループに追加できます:
- [Win]+[R]キーを押し、compmgmt.msc と入力します。
- [ローカル ユーザとグループ] -> [ユーザー] を選択し、接続に使用するユーザーを選択します:
- [所属するグループ] をクリックし、このユーザーを Acronis Remote Users または Acronis Centralized Admins あるいはその両方のグループに追加します:
追加情報
何かご不明な点がございましたら、Acronis カスタマーセンターへお問い合わせください。