60016: Acronis Backup 12.5:「管理サーバーとの接続の問題のため、ライセンスを確認できません」エラーが表示され、バックアップに失敗する場合

次の言語でも参照できます:

Translate to:

Applies to:

事象

以下のエラーが表示され、バックアップに失敗します: 
エラーコード: 22
モジュール: 309
行情報: 0x8D165E86FB81959B
フィールド: {"$module":"agent_protection_addon_vsa64_7002","CommandID":"D332948D-A7A9-4E07-B76C-253DCF6E17FB"}
メッセージ: TOL: Failed to execute the command. Backup plan 'AAVB' 和訳: TOL: コマンドの実行に失敗しました。バックアップ計画'AAVB')
------------------------
エラーコード: 102
モジュール: 664
行情報: 0xBFC205B2F53C24E8
フィールド: {"$module":"agent_protection_addon_vsa64_7002","FeatureID":"exchangeBackup"}
メッセージ: 管理サーバーとの接続の問題のため、ライセンスを確認できません。

原因

エージェントがインストールされているコンピュータは、Acronis 管理サーバーのホスト名をIPアドレスに解決することができません。

ソリューション

このエラーはネットワークに関する問題を示します。使用するネットワークをチェックし、エージェントのコンピュータからAcronis 管理サーバーにホスト名でアクセスできることを確認してください。

回避策 1

この問題はビルド7641にて改修されておりますので、製品のアップデートを実行して下さい。

アップグレードを行った後も問題が解決しない場合は、ネットワークに起因して問題が発生していることが考えられます。

You are reporting a typo in the following text:
Simply click the "Send typo report" button to complete the report. You can also include a comment.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
11 + 4 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.