60011: Acronis Backup 12.5: バージョン12からのアップグレード中に発生する「管理サーバーに接続できませんでした」エラー

次の言語でも参照できます:

Translate to:

Applies to:

事象

  1. Acronis Backup 12 を Acronis Backup 12.5 にアップグレードしようとしています。
  2. Acronis 管理サーバーのアップグレードに成功します。
  3. 以下のエラーメッセージが表示され、エージェントのアップグレードに失敗します: 
    管理サーバーに接続できませんでした。」

原因

製品の技術的な問題です。

ソリューション

この問題はビルド7641にて改修されておりますので、製品のアップデートを実行して下さい。

現時点では、回避策として、「変更」(Change)をクリックし、Acronis 管理サーバーのアドレスを手動で指定することを推奨しています。

You are reporting a typo in the following text:
Simply click the "Send typo report" button to complete the report. You can also include a comment.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
7 + 1 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.