59117: Acronis Backup: 「デバイスの準備ができていません。」エラーメッセージが表示され、アプリケーションのバックアップに失敗する場合

次の言語でも参照できます:

Translate to:

事象

以下のエラーメッセージが表示され、アプリケーションのバックアップに失敗します:

コマンド 'バックアップ' が失敗しました。
追加情報:------------------------
エラーコード: 61
モジュール: 309
行情報: 0x4A8728DC8A1C9519
フィールド: {"$module":"service_process_vsa64_3539"}
メッセージ: コマンド 'バックアップ' が失敗しました。
------------------------
エラーコード: 508
モジュール: 349
行情報: 0x5E3FE5D7533AF00C
フィールド: {"$module":"arx_agent_fork_vsa64_3539"}
メッセージ: 高速バックアップのスナップショットを作成できませんでした。


------------------------
エラーコード: 12
モジュール: 513
行情報: 0x9659BF43886BB95E
フィールド: {"$module":"arx_agent_fork_vsa64_3539"}
メッセージ:
------------------------
エラーコード: 65520
モジュール: 0
行情報: 0x9659BF43886BB95E
フィールド: {"$module":"arx_agent_fork_vsa64_3539","code":"2147942421"}
メッセージ: デバイスの準備ができていません。

原因

製品の問題です。

ソリューション

現在、Acronis 開発チームはこの問題の解決に取り組んでいます。ソフトウェアの今後のバージョンで修正する予定です。問題が修正され、公式に提供された際、この記事を更新します。

回避策としては、新しいバックアップ計画を作成してください。

You are reporting a typo in the following text:
Simply click the "Send typo report" button to complete the report. You can also include a comment.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
1 + 0 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.