58772: Acronis Backup 12: Acronis Backup 11.7 からアップグレードするときに管理サーバーへのローカル コンピュータの追加に失敗する場合

次の言語でも参照できます:

Translate to:

Applies to:

事象

  1. 使用するコンピュータには、Acronis Backup 11.7 または 11.5 がインストールされています。
  2. オンプレミス配置でAcronis Backup 12 へアップグレードします。エージェントと管理サーバーをインストールするように指定します。
  3. アップグレードが完了しますが、このコンピュータを管理サーバーに追加しようとして失敗します。以下のようなメッセージが表示されます:
    「指定されたアカウントに一致する認証情報を確認できませんでした。
    リモートインストールを実行するコンピュータには、エージェントをリモートでインストールすることができません。このコンピュータには、エージェントをローカルでインストールしてください。」

原因

製品の問題です。

ソリューション

以下の方法の中から1つを選んでください:

方法1

  1. [追加] ボタンにマウスを合わせ、Ctrl + Shift を押し、[追加] をクリックします。
  2. コンピュータのIPまたは名を記入してから、[OK] を押します。

方法2

  1.  コマンドプロンプトを開きます。そのために、[スタート] -> [プログラムとファイルの検索] -> 「cmd」と入力 -> [コマンドプロンプト] を右クリックし、[管理者として実行] を選択します。
  2. 以下のコマンドを実行します:
    acrocmd add machine --service=ams --machine_address=<IP address or hostname>
    ( <IP address or hostname> は、使用するコンピュータのIPまたはホスト名に変えてください。)
You are reporting a typo in the following text:
Simply click the "Send typo report" button to complete the report. You can also include a comment.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
4 + 9 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.