58768: Acronis Backup 12: 「ログオン失敗 : ユーザー名を認識できないか、またはパスワードが間違っています。」エラーが表示され、バックアップに失敗する場合

次の言語でも参照できます:

Translate to:

Applies to:

事象

以下のエラーが表示され、Windows コンピュータのバックアップに失敗します:
「ログオン失敗 : ユーザー名を認識できないか、またはパスワードが間違っています。」

原因

Acronis Backup エージェントは、バックアップ対象またはバックアップ保存先にアクセスするとき、Windows からこのエラーを受けます。

ソリューション

  1. バックアップ計画の作成時にバックアップ対象またはバックアップ保存先(あるいはその両方)に指定した認証情報が正しいことを確認してください。
  2. バックアップ計画の作成時に指定したユーザーがバックアップするアイテムまたはバックアップ保存先(あるいはその両方)にアクセスできることを確認してください。
  3. バックアップ計画を再作成し、新しく認証情報を指定してください。
  4. それでも問題が解決しなかった場合、Acronis カスタマーセンター へお問い合わせください。
You are reporting a typo in the following text:
Simply click the "Send typo report" button to complete the report. You can also include a comment.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
2 + 4 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.