57378: Acronis True Image: 「パスにアクセスできません」エラーが表示され、バックアップに失敗する場合 

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次の製品に該当します: 

Last update: 28-12-2015

本記事の対象製品:

  • Acronis True Image 2016, Acronis True Image Cloud (2016 リリース)
  • Acronis True Image 2015

事象

以下のエラーメッセージが表示され、バックアップに失敗します:
パスにアクセスできません (英語:Cannot access the path)
指定されたパスがシステムで見つかりません (英語:The system cannot find the path specified)

原因

バックアップファイルを書き込んでいるときに、エラーが発生しました。エラーの根本原因は様々です。例えば、バックアップ先の外部ドライブが破損しているので読み取りできないこと、また、ネットワーク共有にアクセスできないことなどが考えられます。

 

ソリューション

  1. 外部ドライブへバックアップする場合、この外部ドライブがコンピュータに接続していること、それから、使用可能になっていることを確認してください。
  2. ネットワーク共有へバックアップする場合、この共有に接続できることを確認してください。

 

追加情報

場合によって根本原因が異なるので、品質分析のためにAcronis システムレポートを送信していただければ幸いです。レポートを送信するには、Acronis True Imageを起動し、[ヘルプ]->[フィードバックの送信]に移動し、[システムレポートを添付する]にチェックを入れてレポートを送信してください。レポートをいただければ、他にもこの問題の考えられる根本原因を調べてお客様により多くのソリューションを提供できるようになります。ご協力ありがとうございます。


 

その他のサポートが必要な場合、Acronisカスタマーセンターへお問い合わせするか、Acronisの掲示板(Acronis Forums)で弊社の代表者(MVP)または他のカスタマーに相談してください。