56958: Acronis True Image 2016: 「プロダクトキーが正しくありません」エラー 

次の言語でも参照できます:

Translate to:

    事象

    1. Acronis True Imageのライセンス ウィザードにプロダクトキーを入力します; 
    2. 以下のようなメッセージが表示されます:

      プロダクトキーが正しくありません。正しいプロダクトキーを入力してください。(The serial number is incorrect. Please enter the correct number.)

     

    原因

    以下の原因が考えられます:

    • 入力しているプロダクトキーと、インストールしようとしている製品が一致していません;
    • 入力されたプロダクトキーに誤りがあります;
    • プロダクトキー自体に問題があります。

     

    ソリューション

    1. 正しいプロダクトキーを入力していることを確認してください。AcronisのWebページでプロダクトキーを登録して必要なインストールファイルをダウンロードすることを推奨します:

      複数のAcronis製品を使用している場合、そのプロダクトキーの中から適切なプロダクトキーを選択したことをもう一度確認してください。 

    2. プロダクトキー(例えば、CDケースに印刷されています)を手入力する場合には、入力間違いおよび誤植に注意して下さい。よくある誤植は以下の通りです:
      0 (ゼロ) <-> O (OscarのO)
      1 (一) <-> I (IndiaのI)
      5 (五) <-> S (SierraのS)
      8 (八) <-> B (BravoのB)

      また、似たキャラクター(例えば、0とD、Bと8など)を区別するために、虫眼鏡を使用できます。

    3. プロダクトキーを入力フィールドに入力するあるいは貼り付ける際に、番号の前後にスペースが入っていないことを確認して下さい。Pasting Serial Number in the Installation Wizard of Acronis Productsもご参照ください。 
    4. プロダクトキーを入力してから、Acronis製品にもう1つのプロダクトキーの入力が要求されている場合、この製品のアップグレード・バージョン用のプロダクトキーを指定したと考えられます。下のフィールドに、このAcronis製品の旧バージョンのプロダクトキーを入力してください。アクロニス製品のプロダクトキーの確認もご参照ください。

      (!) 使用するコンピュータに既にAcronis製品の旧バージョンがインストールされている場合、インストール・アシスタントが自動的に旧バージョンのプロダクトキーを認識します。この場合、2つ目のプロダクトキーの入力が要求されません。

     

    タグ: 

    You are reporting a typo in the following text:
    Simply click the "Send typo report" button to complete the report. You can also include a comment.
    CAPTCHA
    This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
    4 + 11 =
    Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.