56844: Acronis True Image 2016: 「このプロダクトキーの有効化最大数を超えました」

次の言語でも参照できます:

Translate to:

Operating Systems:

    本記事の対象製品:

    • Acronis True Image 2016
    • Acronis True Image Cloud (2016発売)
    • Windows

     

    事象

    以下のメッセージが表示されます:

    「このプロダクトキーの有効化最大数を超えました」


     

    原因

    • 可能なアクティブ化数の制限を超えました。例えば、Acronis True Image 2016 (1台用)を1台以上のコンピュータにインストールしようとした場合。
    • オペレーティングシステムを再インストールまたはアップグレードしました。
    • コンピュータを新しいハードウェアにアップグレードしました。
    • コンピュータを新品で置き換えました。

    現在のライセンスで可能な台数以上のマシンにAcronis True Image 2016を使用する場合、追加のプロダクトキーを購入してください。それから、このキーを使って、製品をアクティブ化してください。

    オペレーティングシステムまたはハードウエアを再インストール・アップグレードした場合、新しい環境でAcronis True Image 2016を再アクティブ化してください。別のマシンに製品を移動した場合も、同じです。

     

    ソリューション

    1. [問題の解決]をクリックします:

    2. ステップ3・4の説明に従って、必要なオプションを選択します:

    3. Windowsを再インストールした場合、また、コンピュータのハードウェアを変えた(例えば、マザーボードまたはプロセッサーをアップグレードした)場 合、[このコンピュータで、ハードウェアを変更した、またはWindowsを再インストールした] をクリックします。それから、リストからこのコンピュータの古いコンピュータ名を選択します:
    4. 新しいコンピュータでAcronis True Imageをインストールした場合、[新しいコンピュータにAcronis True Imageをインストールしました] をクリックします。それから、この3つのオプションのいずれかを選択します:

    • 新しいライセンスを購入します;
    • 追加で購入されたもう1つのAcronis True Image 2016のシリアル番号を入力します;
    • 製品が既にアクティブ化された別のコンピュータから、ライセンスを新しいコンピュータに移動します。ライセンスを移動するには、現在このライセンスを使用しているコンピュータを選択してください。ライセンスを移動すると、このコンピュータでAcronis True Imageが無効化されますので、ご注意ください。 

     

    タグ: 

    You are reporting a typo in the following text:
    Simply click the "Send typo report" button to complete the report. You can also include a comment.
    CAPTCHA
    This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
    7 + 2 =
    Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.