55941: Acronis True Image: 「Cannot access the path (パスにアクセスできません)」というエラーでバックアップに失敗する場合

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次の製品に該当します: 

Last update: 24-09-2015

検出できないバックアップの場所を特定してください。

本記事の対象製品:

  • Acronis True Image 2016, Acronis True Image Cloud (Release 2016)
  • Acronis True Image 2015

Symptoms

あるパスにアクセスできないというエラーメッセージが表示され、バックアップに失敗します:

原因

アーカイブに存在する以前のバックアップの中で、あるバックアップがバックアップ作成中に検出されませんでした。 

ソリューション

  1. エラーメッセージに指定されたバックアップがバックアップ先に存在することを確認してください。例えば、上記のエラーメッセージの場合、F:\My backups\FullSystemへ移動し、このフォルダにFullSystem_full_b4_s1_v11.tibが存在するかどうかを確認します。 
    - 外部ドライブへバックアップする場合、外部ドライブが使用しているコンピュータに接続していることを確認してください。
    - ネットワーク共有にバックアップする場合、この共有に接続できることをチェックしてください。
    - 割り当てられたドライブへバックアップする場合、このドライブの再度割り当てを行ってください。そのために、割り当てられたドライブを右クリックし、[切断]を選んでください。それから、[マイ コンピューター]を右クリックし、[ネットワークドライブの割り当て]を選択し、ドライブの再度割り当てを行ってください。
  2. バックアップが破損していないことをチェックするために、バックアップをベリファイしてください。破損している場合、再作成する必要があります。
  3. バックアップタスクを再起動させてください。または、スケジュールによって起動するまで待ってください。

追加情報

お客様に最も効果的で詳細なソリューションを提供できるように、絶えず努力してまいります。そこで、分析のために、Acronisシステムレポートを弊社に送っていただければ幸いです。システムレポートを送るために、Acronis True Imageを起動し、[ヘルプ]->[フィードバックを送る(Send feedback)]に移動してから、[システムレポートを添付する(Attach system report)]をオンにしてください。システムレポートを送っていただくと、問題の根本原因をより詳しく調べ、他にも考えられるソリューションを提供できます。 

その他のサポートが必要な場合、Acronisカスタマーセンターへお問い合わせするか、Acronisの掲示板(Acronis Forums)で弊社の代表者(MVP)または他のカスタマーに相談してください。