55935: Acronis True Image: 「ファイルが存在しません」エラーが表示され、バックアップに失敗する場合

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次の製品に該当します: 

Last update: 29-07-2016

本記事の対象製品:

  • Acronis True Image 2016, Acronis True Image Cloud (2016 リリース)
  • Acronis True Image 2015

事象

以下のエラーメッセージが表示され、バックアップに失敗する場合:

指定されたファイルが存在しません。

エラーコード:
0x01E50023+0x000B03E9+0x0004000F+0x00040011+0x0000FFF0+0x80070002

原因

Acronis True Imageがバックアップ チェーンの最初のバージョンにアクセスできないため、このエラーが発生します。考えられる根本原因は、アクセスできないバックアップが削除されたこと、バックアップがマシンに接続されないリムーバブル ドライブまたはアクセス不可能なネットワーク共有に存在することなどです。 

ソリューション

  1. 外部ドライブへバックアップする場合、外部ドライブが使用しているコンピュータに接続していることを確認してください。
  2. ネットワーク共有へバックアップする場合、この共有にアクセスできることを確認してください。
  3. 以前のバックアップが存在することを確認してください。

エラーメッセージに載っているバックアップが使用できなくなっている(バックアップファイルは削除または除去された)場合、[無視する](Ignore)をクリックしてください。そうすると、Acronis True Imageは新しくアーカイブを作成します。

トラブルシューティング

手動でバックアップを削除しなかった場合、以下の手順に従ってください:

  • 完全バックアップとすべての増分バックアップが元々のバックアップ先に存在することをチェックしてください。完全バックアップのないアーカイブの場合、リカバリができないので、再作成する必要があります。増分バックアップがすべてお互いに依存し、完全バックアップにも依存します。それで、増分バックアップが削除された場合も、アーカイブがリカバリできなくなります。手動でアーカイブを削除しないことを推奨します。
  • バックアップを再度追加し、バックアップ設定を再構成してください: 
    - まず、バックアップ設定を削除してください。そのために、[処理]メニューに移動し、[一覧から削除する]をクリックします;
    - それから、バックアップを再度追加してください。そのために、[バックアップの追加]->[既存のバックアップの追加]をクリックします; 
    - バックアップの設定を再構成してください。そのために、[処理]->[再設定]に移動します。

追加情報

場合によって根本原因が違うので、分析のために、Acronisシステムレポートを弊社に送っていただければ幸いです。システムレポートを送るために、Acronis True Imageを起動し、[ヘルプ]->[フィードバックを送信する]に移動してから、[システムレポートを添付する(Attach system report)]をオンにしてください。システムレポートを送っていただくと、問題の根本原因をより詳しく調べ、他にも考えられるソリューションを提供できます。ご協力ありがとうございます。

その他のサポートが必要な場合、Acronisカスタマーセンターへお問い合わせするか、Acronisの掲示板(Acronis Forums)で弊社の代表者(MVP)または他のカスタマーに相談してください。