48878: Acronis Backup Advanced for vCloud:サポートされる Web ブラウザ

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

Chrome、Firefox、Internet Explorer、および Safari がサポートされています

この記事は以下に適用されます。

  • Acronis Backup Advanced for vCloud

説明

  • Google Chrome 12 以降
  • Mozilla Firefox 12 以降
  • Windows Internet Explorer 9 以降
  • Mac OS X および iOS オペレーティング システムで実行されている Safari 5 以降

他の Web ブラウザ(他のオペレーティング システムで実行している Safari ブラウザなど)では、ユーザー インターフェイスは正しく表示されず、一部の機能が利用できない場合があります。

ブラウザで JavaScript が有効になっていることを確認します。

グラフィカル ユーザー インターフェイスを表示するための画面解像度は、1024 x 768 以上にする必要があります。

詳細情報

関連項目 Acronis Backup Advanced for vCloud

 

タグ: