47540: Acronis True Image: プロダクトキーが正しくありません

次の言語でも参照できます:

use Google Translate

次の製品に該当します: 

Last update: 22-09-2015

インストールファイルがプロダクトキーと一致していることを確認してください。

本記事の対象製品:

  • Acronis True Image 2015
  • Acronis True Image 2014

現象

  1. Acronis True Image のインストールウィザードからシリアル番号を入力します;
  2. 以下のようなエラーメッセージが表示されます:

    プロダクトキーが正しくありません、正しいプロダクトキーを入力して下さい

原因

考えられる原因:

  • 入力しているプロダクトキーと、インストールしようとしている製品が一致していません;
  • 入力されたプロダクトキーに誤りがあります;
  • プロダクトキー自体に問題があります。

解決方法

  1. 正しいインストールファイルを使用していることを確認して下さい。アクロニスのウェブサイトでプロダクトキーを登録し、必要なインストールファイルをダウンロードすることを推奨しております。

    複数のAcronis製品を使用している場合、そのプロダクトキーの中から適切なプロダクトキーを選択したことをもう一度確認してください。 

  2. プロダクトキー(例えば、CDケースに印刷されています)を手入力する場合には、入力間違いおよび誤植に注意して下さい。よくある誤植は以下の通りです:
    0 (ゼロ) <-> O (OscarのO)
    1 (一) <-> I (IndiaのI)
    5 (五) <-> S (SierraのS)
    8 (八) <-> B (BravoのB)

    虫眼鏡を使って間違えやすい文字を識別することも有効です(例えば、0とD、Bと8などです)

  3. プロダクトキーを入力フィールドに入力するあるいは貼り付ける際に、番号の前後にスペースが入っていないことを確認して下さい。Pasting Serial Number in the Installation Wizard of Acronis Productsもご参照ください。 
    不正: 正解:
  4. 以下のスクリーンショットのように、プロダクトキーを入力してから、Acronis製品にもう1つのプロダクトキーの入力が要求されている場合、この製品のアップグレード・バージョン用のプ ロダクトキーを指定したと考えられます。下のフィールドに、このAcronis製品の旧バージョンのプロダクトキーを入力してください。アクロニス製品のプロダクトキーの確認もご参照ください。

    (!) 使用するコンピュータに既にAcronis製品の旧バージョンがインストールされている場合、インストール・アシスタントが自動的に旧バージョンのプロダクトキーを認識します。この場合、2つ目のプロダクトキーの入力が要求されません。

追加情報

詳細についてはAcronis True Image 2015: FAQをご参照下さい。

 

タグ: