42412: Acronis Backup 11.5 および 11 の「Feature is disabled」エラー

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Acronis エージェントがライセンスを見つけられない場合の対処方法

この資料は、以下の製品に該当します。

  • Acronis Backup 11.5 (Acronis Backup & Recovery 11.5)
  • Acronis Backup & Recovery 11

症状

  1. スケジュールされたタスクを実行するか、または新しいタスク(バックアップ、リカバリ、ベリファイ、その他)を作成します。
  2. タスクが失敗し、エラーメッセージ “機能が使用できません、コード 0x0135003D+0x01980001+0x01980009” が出力されます。

 

原因

There is no license assigned to Acronis Agent (solution 1), a trial license has expired (solution 2), or the agent cannot verify the license on Acronis License Server (solution 3). 

 

解決法 1: ライセンスを割り当てる

エージェントマシンにライセンスが割り当てられていない場合は、エージェント、もしくはAcronis管理サーバに手動でライセンスを割り当てます。

エージェントがインストールされているマシンでの操作:

  1. 接続後、[ヘルプ] -> [ライセンスの変更] をクリックします。

  2. ライセンスウィンドウで[指定]をクリックします:
  3.  ライセンスサーバで割り当て可能なライセンスを選択するか、ライセンスを追加します :

管理サーバでの操作:

  1. エージェントマシンを右クリックし、ライセンスの変更を選択します:

  2. ライセンスを指定します.

 

解決法 2: 製品版に移行する

ライセンスの割り当てと同じ方法で、無償試用版から製品版に切り替えを行います。 以下の移行手順を参照してください。:


解決法 3: ライセンスの再割り当て

  1. エージェント コンピュータで、[ヘルプ] -> [バージョン情報] に移動し、コンピュータに割り当てられているライセンスを書き留めます。
  2. Acronis Management Serverで、[ナビゲーション] ペイン上の [Licenses] (ライセンス) セクションに移動します(すべてのライセンスが表示されます)。

  3. 問題のコンピュータに割り当てられているライセンスを選択して [Revoke license] (ライセンスの取り消し) を押します。

  4. AcronisエージェントマシンでAcronisサービスを再起動します:
    • [スタート] メニュー -> [ファイル名を指定して実行] -> services.msc
    • [Acronis Managed Machine Service] を右クリックし、[再起動] をクリックします。

     

  5. Acronis エージェントのコンピュータで、[ヘルプ] -> [ライセンスの変更] に移動し、ライセンスが割り当てられているかどうかを確認します。ライセンスが割り当てられていない場合、[変更] を押し、使用可能なライセンスのリストからライセンスをコンピュータに割り当てます。

追加情報

関連項目:

その他、ご不明な点がある場合またはサポートが必要な場合は、Acronis カスタマー サービスにお問い合わせください。

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