27760: Acronis True Imageで 「今すぐ実行できませんでした。」 というエラーが発生します

事象

Acronis True Image でバックアップを実行しようとすると、次のエラーメッセージが表示されます:

今すぐ実行できませんでした。タスクは既に実行中です。

または

今すぐ実行できませんでした。タスクは既に待機中です。

原因

原因は、開始しようとしたタスクまたは別のタスクが既に実行中であることです。

実行中のタスクの進行状況が表示されない場合があります。これは GUI(グラフィカルユーザーインターフェイス)の問題です。

ソリューション

2つのタスクを同時に行うことができません。進行中のタスクが完了するまで待ってください。その後は、必要であれば別のタスクを開始してください。

問題を解決するために、Acronis True Image を再起動します(一旦閉じてから再び開きます)。この操作によって、進行中のタスクが取り消されることはありません。製品を再起動すると、製品とタスクが同期されて、タスクの進行状況が表示されるようになります。

製品を再起動しても進行中のタスクが表示されなかった場合、Windows タスクマネージャーを使ってAcronis True Imageのプロセスを停止することができます:

(!) 以下の操作を実行すると、進行中のタスクが取り消されることになります

  1. Acronis True Image を終了します;
  2. キーボードでCTRL+ALT+DELを押し、Windows タスクマネージャーを起動します;
  3. Windows タスクマネージャーで[プロセス] タブをクリックします;
  4. 以下のプロセスを選択し、[プロセスの終了] を選択します:
    • TrueImageHomeService.exe
    • TrueImageHomeNotify.exe
  5. もう一度製品を開始し、バックアップ操作を最初からやり直します。

上記の手順を実行しても問題が解決しなかった場合、Acronis Scheduler2 Service を再起動します:

  1. Acronis True Image を終了します;
  2. [スタート] -> 「ファイル名を指定して実行」を選択し、services.msc と入力します:

  3. Acronis Scheduler2 Service を右クリックし、[再起動] を選択します:

  4. もう一度製品を開始し、バックアップ操作を最初からやり直します。

追加情報

それでも問題が解決しなかった場合、Acronis カスタマーセンターへお問い合わせください。

You are reporting a typo in the following text:
Simply click the "Send typo report" button to complete the report. You can also include a comment.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
15 + 2 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.