14832: Acronis True Image で Acronis バックアップサーバーへのバックアップに失敗する

次の言語でも参照できます:

use Google Translate

Acronis バックアップサーバーのクォータ(容量)の制限を超えていることが原因と考えられます。

この記事は次の製品に適用されます。

事例

  1. Acronis True Image Echo を使用して Acronis バックアップサーバーにバックアップしようとする
  2. バックアップ処理が失敗する
  3. Acronis True Image Echo のプログラムログ([ツール] の [ログの表示])に、次の内容が表示される

読み取りのためにストレージサーバーデバイスまたはファイル bsp://Server_Name/\backupserver\BackupServer||\| を開けませんでした

書き込みのためにストレージサーバーデバイスまたはファイル bsp://Server_Name/\backupserver\BackupServer||\| を開けませんでした

原因

Acronis バックアップサーバーのクォータ(容量)の制限を超えていることが原因と考えられます。詳細については、「Quotas and Time Limits in Acronis Backup Server」を参照してください。

解決策

Acronis バックアップサーバのクォータ(容量)を増やすか、自動統合を設定し、既存の空き容量を増やします。

こちらの記事もご参照ください:

詳細情報

それでも問題が解決しない場合は、AcronisInfo Utility を使用してさらに情報を収集し、この記事について アクロニス カスタマーサービス までお問い合わせください。

 

タグ: 

You are reporting a typo in the following text:
Simply click the "Send typo report" button to complete the report. You can also include a comment.
CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.
8 + 6 =
Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.