57753: Acronis Backup 11.7: Restrictions de la prise en charge de Windows 2000

Lire encore en:

use Google Translate

S'applique à: 

Last update: jeu, 2016-03-10 11:18

La prise en charge de Windows 2000 (SP4) par le produit Acronis Backup (Advanced) 11.7 est limitée.

Les composants d'Acronis Backup (Advanced) 11.7 ne peuvent pas être installés sur Windows 2000 (SP4). Pour sauvegarder une machine avec Windows 2000 (SP4) il faut y installer Acronis Backup (Advanced) 11.5 Agent for Windows. Le fichier d'installation est disponible sur le site officiel d'Acronis: Mon compte l'onglet à gauche -> Mes produits et téléchargements -> Acronis Backup (Advanced) 11.7 -> Télécharger des versions antérieures et consulter l'historique des versions.

Acronis Backup (Advanced) 11.5 Agent for Windows accepte la clé de licence générée pour Acronis Backup (Advanced) 11.7.

Les agents d'Acronis Backup Advanced 11.5 sont compatibles avec les composants du management d'Acronis Backup Advanced 11.7.