57520: Acronis Backup 11.7/11.5: Sauvegarde échoue avec " Aucun élément de sauvegarde n'a été résolu "

Lire encore en:

use Google Translate

Last update: jeu, 2016-03-10 09:21

Modifiez le plan de sauvegarde pour vérifier les partitions choisies pour la sauvegarde.

L’article s’applique à:

  • Acronis Backup (Advanced) 11.7
  • Acronis Backup (Advanced) 11.5 (Acronis Backup & Recovery 11.5)

Code d'erreur : 29 
Module : 307 
LineInfo : d63b333701123475 
Champs : $module : agent_protection_addon_vs_43916 
Message : LaunchBackupCommand: Échec de l'exécution de la commande. 
-------------------- 
Code d'erreur : 58 
Module : 307 
LineInfo : c37471ceffa18278 
Champs : $module : agent_protection_addon_vs_43916 
Message : Aucun élément de sauvegarde n'a été résolu : 
('\\local\\hd_sign(75340F69)','mms::disk::disk',{'4B2A7A93-A44F-4155-BDE3-A023C57C9431':'gct::disks'}) 
Impossible de trouver les éléments à sauvegarder (« \local\hd_sign(75340F69) ») 
-------------------- 
Acronis Base de connaissances : http://kb.acronis.com/errorcode/ 

Code d'événement : 0x0135003D+0x01330029+0x0133001D+0x0133003A 

 

 

Cause

La partition/disque a été retiré et le logiciel ne peut pas la (le)résoudre ou le plan était endommagé. Une autre cause possible c’est le manque de permissions pour la sauvegarde.

 

Solution

  1. Ouvrir le plan pour modification: clic droit sur le plan -> choisissez Modifier.
  2. Réviser les éléments à sauvegarder et les spécifier à nouveau.
  3. Vérifiez les permissions de l'utilisateur spécifié dans le plan de sauvegarde, consultez  cet article pour l’aide.

Plus d'information

Contactez le Service Client d'Acronis si vous avez besoin de l'assistance.