15846: Actualizando la Información del Programa de Asistencia tras la Renovación

Para actualizar manualmente la información del programa de asistencia, haga clic en Renovación del registro, que se encuentra cerca de la información del programa de asistencia desfasado, y envíe su número de certificado del pedido/factura/licencia y la dirección de correo electrónico de facturación.

Síntomas

Ha comprado o renovado el programa de asistencia Acronis Advantage. Al iniciar una sesión en su cuenta, ve que la información acerca del programa de asistencia y/o su fecha de caducidad está caducada.

Causa

A veces, la información del programa de asistencia no está actualizada debido a problemas técnicos.

 

Solution

Realice lo siguiente para actualizar manualmente la información del programa de asistencia:

  1. Inicie una sesión en su cuenta;
  2. Compruebe que sus Números de serie del producto estén registrados en su cuenta;
  3. Vaya a Mis productos y descargas en la esquina superior izquierda de la página:

  4. Pulse en la pestaña de Soporte:

  5.  Haga clic en el enlace Renovación de registro:

    Aparecerá una ventana emergente:

  6. Escriba los detalles a medida que se le soliciten:
    •     Correo electrónico de facturación - Dirección de correo electrónico que utilizó para efectuar el pedido de compra
    •     Nº pedido/factura/certificado - en función de como compró el producto, deberá especificar ID del pedido, ID de la factura, Nº del Certificado.
  7. Haga clic en el botón Enviar. El sistema comprobará la información de su pedido y actualizará el programa de asistencia y/o la fecha de caducidad según los detalles del pedido.

Más información

  • Con un programa de asistencia Acronis Advantage Standard/Premier válido registrado, podrá recibir actualizaciones gratuitas a la última versión si hace clic en la pestaña Actualizaciones. Consulte Receiving Upgrade Licenses for Acronis Enterprise Products (en inglés) para obtener información adicional.
  • Si se produce algún problema en el sistema con la información de pedido que ha enviado, verá un mensaje de error con el motivo del error y se le pedirá que haga clic en el enlace para obtener asistencia adicional. Si necesita más ayuda, haga clic en el enlace y será enviado automáticamente al chat en directo con un representante de Acronis. El chat de soporte está disponible sólo en inglés actualmente.

 

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