Symptome
Backup schlägt mit der Meldung "Disk ist voll" oder "Schreibfehler" fehl.
Ursache
Backupspeicherort ist voll oder hat nicht genug Speicherplatz für das Backup.
Lösung
Machen Sie mehr Platz frei oder wählen Sie einen anderen Speicherort (z.B. eine größere externe Festplatte).
Das bedeuten Sie können einer dieser Lösungen folgen:
1. Platz frei machen:
löschen Sie oder verschieben Sie Dateien von der Platte, um mehr Speicherplatz für die Backups frei zu machen.
2. Verschieben Sie die Backupkette zu einem anderen Speicherort, z.B. zu einer größeren externen Festplatte, dann konfigurieren Sie die Backupeinstellungen neu:
- Zuerst löschen Sie alt Einstellungen: klicken Sie Löschen, weiter klicken Sie Nur Einstellungen:
- Verschieben Sie die Backupdateien zu der neuen Festplatte: öffnen Sie den Ordner, wo die Backups liegen, in Windows Explorer, wählen Sie diese und verschieben Sie diese zu dem neuen Speicherort.
- Fügen Sie das Backup neu hinzu: klicken Sie Vorhandenes Backup hinzufügen. Wählen Sie das Backup im neuen Speicherort.
- Konfigurieren Sie die Backupeinstellungen neu:
3. Verkleinern Sie das Archiv, indem Sie Archivbereinigung einstellen (älteste Backups in der Kette werden gelöscht):
- Klicken Sie Optionen.
- Unter Backup-Schema klicken Sie Automatische Bereinigung einschalten:
- Wählen Sie die gewünschte Option.
- Starten Sie das Backup; das Archiv wird laut der Einstellung bereinigt. (Bereinigung kann nicht als eine separate Aufgabe eingestellt werden.)
4. Löschen Sie alte Archive und erstellen Sie neue Backups:
(!) Löschen Sie die Backupdateien im Speicherort nicht solange sie in Acronis True Image aufgelistet sind.
- Klicken Sie Operationen.
- Klicken Sie Löschen.
- Wählen Sie Gesamtes Backup.
- Erstellen Sie eine neue Backupaufgabe und starten Sie das Backup.