Symptome
Backup schlägt mit den folgenden Meldungen:
Auf folgenden Pfad kann nicht zugegriffen werden
Das System kann den angegebenen Pfad nicht finden
Ursache
Ein Fehler trat beim Schreiben der Backupdatei auf. Das Problem kann mehrere Ursachen haben, z.B. ist die externe Festplatte, worauf das Backup geschrieben wird, beschädigt und kann nicht gelesen werden, die Netzwerkfreigabe ist nicht verfügbar o.a.
Lösung
- Falls Sie auf eine externe Festplatte sichern, überprüfen Sie, dass diese an das Computer angeschlossen ist und intakt ist.
- Falls Sie auf eine Netzwerkfreigabe sichern, überprüfen Sie, dass mit der Freigabe verbunden werden kann.
Mehr Informationen
Da die Ursache verschieden sein kann, bitten wir Sie Acronis Systembericht an uns zu schicken (starten Sie Acronis True Image -> Hilfe -> Feedback senden -> Systembericht anschließen). Dies hilft uns weitere mögliche Ursachen für das Problem herauszufinden und mehr Lösungen vorzuschlagen.
Kontaktieren Sie bitte Acronis Support oder fragen Sie unsere MVPs und andere Kunden auf Acronis Foren, falls Sie weitere Hilfe brauchen.