55604: Acronis Produkte für Unternehmen: Seriennummer wird nicht akzeptiert

    Last update: 10-03-2016

    Was zu tun, wenn Acronis Produkte für Unternehmen die Seriennummer nicht akzeptieren

    Der Artikel betrifft: 

    • Acronis Backup (Advanced) 11.7
    • Acronis Backup (Advanced) 11.5
    • Acronis Backup & Recovery 10/11/11.5
    • Acronis True Image Echo Echo
    • Acronis True Image 9.1

    (!) Wenn Sie mit Acronis True Image Produktfamilie arbeiten, siehe Acronis Home Products: Serial Number Is Not Accepted.

    Symptome

    • Sie geben die Lizenz bei der Installation an und der Weiter-Button ist ausgegraut:

      oder

    • Sie versuchen die Lizenz dem License Server hinzuzufügen und bekommen folgende Fehlermeldung:

      Kann keine Informationen von der Lizenz abrufen. Stellen Sie sicher, dass die Lizenz korrekt ist und versuchen Sie es erneut.

    Ursache

    Das Problem kann mehrere Ursachen haben:

    • Die Seriennummer stimmt mit dem Produkt, das Sie installieren, nicht überein;
    • Das Betriebssystem wird vom Produkt nicht unterstützt;
    • Die Seriennummer ist falsch eingegeben;
    • Sie geben die Upgrade-Seriennummer ohne die Seriennummer von der vorherigen Version des Produkts ein.

    Lösung

    Wählen Sie Ihre Produktfamilie:

    Acronis Backup 11.7/11.5 and Acronis Backup & Recovery 11/10

    1. Stellen Sie sicher, dass Sie eine 64-stellige Seriennummer haben

    Acronis Backup verwendet 64-stellige Seriennummern. Box-Versionen von dem Produkt werden mit der 16-stelligen Aktivierungscode verkauft, die registriert werden soll, um eine vollstendige Lizenz zu bekommen. Siehe Registrierung von Acronis Box-Produkten.

    2. Stellen Sie sicher, dass die Seriennummer der Version des Produkts übereinstimmt

    Die Seriennummern für Standalone Versionen (Acronis Backup für Windows Server, Acronis Backup für Linux Server, Acronis Backup für Windows Server Essentials und Acronis Backup für PC) werden von der Advanced Version (Acronis Backup Advanced) nicht akzeptiert und umgekehrt. Die Seriennummern für Standalone Version können zu dem License Server nicht hinzugefügt werden.

    Prüfen Sie die Installationsdatei. AcronisBackupAdvanced_version_buildnumber_language.exe ist das Installationspaket für eine Advanced Version. AcronisBackup_version_buildnumber_language.exe ist das Installationspaket für eine Standalone Version.

    Um sicher zu sein, dass Sie ein passendes Installationspaket für Ihr Produkt besitzen, wird es empfohlen, die Lizenz unter dem Acronis Konto zu registrieren und das Installationspaket für das registrierte Produkt herunterzuladen. Siehe Downloading an Installation File of Acronis Software.

    3. Stellen Sie sicher, dass das Betriebssystem vom Produkt unterstützt ist

    Siehe Acronis Backup 11.7: Supported Operating Systems.

    (!) Acronis Backup für PC kann nicht auf ein Server-Betriebssystem installiert werden.

    (!) Komponenten von Acronis Backup für PC und Acronis Backup Advanced für PC können nicht auf ein Linux-Betriebssystem installiert werden.

    4. Stellen Sie sicher, dass Sie nicht eine Add-on Lizenz, sondern eine Volllizenz von Acronis Backup haben

    Diese Lizenzen (Seriennummern) sind Add-on's und eine Volllizenz von Acronis Backup Advanced erfordern:

    • Acronis Backup Advanced für Exchange Add-On
    • Acronis Backup Advanced für SQL Add-On
    • Acronis Backup Advanced für SharePoint Add-On
    • Acronis Backup Advanced für Active Directory Add-On 

    Wenn Sie keine Volllizenz von Acronis Backup Advanced besitzen, wird die Installation unmöglich.

    5. Die Installation einer Upgrade-Version wird die Lizenz von der vorherigen Version benötigt

    Wenn Sie eine Upgrade-Lizenzen (Seriennummern) haben, ist die Lizenz von der vorherigen Version des Produkts erforderlich. Siehe Acronis Backup 11.7: Upgrade Tabelle

    6. Schreibweise

    Wenn Sie die Seriennummer manuell eintippen (z.B. die Lizenz ist auf eine CD-Hülle gedruckt), überprüfen Sie Ihre Eingaben auf Vollzähligkeit und auf Tippfehler. Gemeinsame Tippfehler sind:

    0 (Null) und O (Otto)
    1 (eins) und I (Ida)
    5 (fünf) und S (Sigfried)
    8 (acht) und B (Berta)

    (!) Sie können die Seriennummer unter Verwendung CTRL-V-Kombination einfügen, um mögliche Tippfehler zu vermeiden. Siehe auch Pasting Serial Number in the Installation Wizard of Acronis Products.

     

    Acronis True Image Echo/9.1

    Acronis True Image Echo und Acronis True Image 9.1 haben 25-stellige Seriennummern.

    1. Acronis License Server von Acronis True Image Echo wird die Seriennummern von Acronis Universal Restore nicht akzeptieren. Diese Seriennummern sollten direkt in den Installations-Assistent von Acronis Universal Restore eingegeben werden;
    2. Acronis License Server von Acronis True Image Echo wird die Lizenzen in andere Sprachen nicht akzeptieren: die Sprache der Lizenz sollte der Sprache von License Server übereinstimmen. Es wird empfohlen, die Lizenz unter dem Acronis Konto zu registrieren und das Installationspaket für das registrierte Produkt herunterzuladen. Siehe Downloading an Installation File of Acronis Software;
    3. Acronis License Server akzeptiert die Lizenzen von dem vorherigen Produkt, aber die Lizenzen von dem neuen Produkt werden nicht angenommen. (z.B. License Server von Acronis True Image Echo akzeptiert die Lizenzen von Acronis Backup & Recovery 10 nicht). Installieren Sie eine aktuelle Version von Acronis License Server bevor Sie neue Lizenzen hinzufügen;
    4. Wenn Sie die Seriennummer manuell eintippen (z.B. die Lizenz ist auf eine CD-Hülle gedruckt), überprüfen Sie Ihre Eingaben auf Richtigkeit und auf Tippfehler. Gemeinsame Tippfehler sind:
      0 (Null) und O (Otto)
      1 (eins) und I (Ida)
      5 (fünf) und S (Sigfried)
      8 (acht) und B (Berta)

      (!) Sie können die Seriennummer unter Verwendung CTRL-V-Kombination einfügen, um mögliche Tippfehler zu vermeiden. Sie auch Pasting Serial Number in the Installation Wizard of Acronis Products.

    Weitere informationen


    Sollten Sie irgendwelche Fragen haben oder Hilfe benötigen, kontaktieren Sie bitte Acronis Support.

    Siehe auch:

     

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