49940: Acronis True Image: Backup schlägt mit "Auf folgenden Pfad kann nicht zugegriffen werden" fehl

Auch verfügbar in:

use Google Translate

Last update: 26-05-2016

Symptome

Backup schlägt mit der folgenden Meldung fehl:

Ursache

Eins von den früher erstellten Backups kann nicht gefunden werden.

Lösung

  1. Stellen Sie sicher, dass das Backup, auf welches in der Fehlermedlung verwiesen wird, im Backup-Speicherort vorhanden ist. Falls Sie z.B. die Fehlermeldung von oben bekommen würden, bräuchten Sie F:\My backups\FullSystem zu öffnen und sicherzustellen, dass FullSystem_full_b4_s1_v11.tib dort vorhanden ist.
    - Falls Sie auf eine externe Festplatte sichern, stellen Sie sicher, dass die Platte an den Computer angeschlossen ist.
    - Falls Sie auf eine Netzwerkfreigabe sichern, stellen Sie sicher, dass Sie zu der Freigabe verbinden können.
    - Falls Sie auf ein zugeordnetes Netzlaufwerk sichern, ordnen Sie es neu zu: klicken Sie mit der rechten Maustaste auf das Laufwerk und wählen Sie Trennen, weiter klicken Sie mit der rechten Maustaste auf Mein Computer und wählen Sie Netzlaufwerk zuordnen, ordnen Sie das Laufwerk neu zu.
  2. Validieren Sie das Backup, um sicher zu stellen, dass es nicht beschädigt ist. Falls das Backup beschädigt ist, soll ein neues erstellt werden.
  3. Starten Sie den Task neu oder warten Sie ab, bis der Task planmäßig läuft.

Mehr Informationen

Ständig arbeiten wir daran, Ihnen delaillierte und effiziente Problemlösungen zur Verfügung zu stellen. Wir bitten Sie den Acronis Systembericht für die Qualitätssicherung an uns zu senden (starten Sie Acronis True Image -> Hilfe -> Rückmeldung senden -> Systembericht anhängen soll angehackt sein). Das hilft uns weitere mögliche Ursachen auszusondern und mehr Lösungsvoschlägen darzustellen.

Sollen Sie weitere Hilfe benötigen, kontaktieren Sie bitte Acronis Support oder fragen Sie unsere Most Valuable Professionals (MVPs) und andere Kunden um Rat an Acronis Foren.